RHSA-2017:0985-1: Important: qemu-kvm-rhev security, bug fix, and enhancement update

Discussion in 'Security' started by Red Hat Errata, Apr 18, 2017 at 10:09 AM.

  1. Red Hat Enterprise Linux: An update for qemu-kvm-rhev is now available for Red Hat Virtualization Hypervisor 7. Red Hat Product Security has rated this update as having a security impact of Important. A Common Vulnerability Scoring System (CVSS) base score, which gives a detailed severity rating, is available for each vulnerability from the CVE link(s) in the References section. CVE-2016-9603

    Continue reading...
     

Share This Page