USN-4476-1: NSS vulnerability

  • Thread starter Ubuntu security notices
  • Start date
U

Ubuntu security notices

Guest
It was discovered that NSS incorrectly handled some inputs. An attacker could possibly use this issue to expose sensitive information.

Continue reading...
 
Top